summaryrefslogtreecommitdiff
path: root/chill/CMakeLists.txt
diff options
context:
space:
mode:
authorTuowen Zhao <ztuowen@gmail.com>2016-09-19 12:56:28 -0600
committerTuowen Zhao <ztuowen@gmail.com>2016-09-19 12:56:28 -0600
commitada68bb9abe64b97f5256627cc48b953e30876b6 (patch)
treed118be163017712c4c8f0f52f241112635f8779d /chill/CMakeLists.txt
parent372c92e7c1901dd7bdd1d2fd48bff205c31dca2d (diff)
downloadchill-ada68bb9abe64b97f5256627cc48b953e30876b6.tar.gz
chill-ada68bb9abe64b97f5256627cc48b953e30876b6.tar.bz2
chill-ada68bb9abe64b97f5256627cc48b953e30876b6.zip
add python version
Diffstat (limited to 'chill/CMakeLists.txt')
-rw-r--r--chill/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/chill/CMakeLists.txt b/chill/CMakeLists.txt
index 555f78b..6f58597 100644
--- a/chill/CMakeLists.txt
+++ b/chill/CMakeLists.txt
@@ -1,4 +1,4 @@
-find_package(PythonLibs REQUIRED)
+find_package(PythonLibs 2.7 REQUIRED)
find_package(BISON)
find_package(FLEX)